







<!DOCTYPE html>
<html lang="ru">
<head>
	



	
	
		
	



	
	
		<title>Список лучших мессенджеров для бизнеса | Startpack</title>
	


<meta name="description" content='Сервисы, которые позволяют обмениваться текстовыми сообщениями в корпоративных локальных сетях или интернете. Подходят для бизнеса и частного использования. ⭐ На данной странице представлен список лучших мессенджеров для бизнеса (в том числе облачных).' />

<link rel="image_src" href='https://startpack.ru/repository/categories/48/cover.jpg' />

<meta property="fb:app_id" content="1380212752295582" />
<meta property="og:title" content='Список лучших мессенджеров для бизнеса' />
<meta property="og:description" content='Сервисы, которые позволяют обмениваться текстовыми сообщениями в корпоративных локальных сетях или интернете. Подходят для бизнеса и частного использования. ⭐ На данной странице представлен список лучших мессенджеров для бизнеса (в том числе облачных).' />
<meta property="og:image" content='https://startpack.ru/repository/categories/48/cover.jpg' />

	
	
		
		<meta property="og:url" content='https://startpack.ru/category/instant-messages' />
	


	
		<meta property="og:type" content='product.group' />
	
	


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Startpack_ru" />
<meta name="twitter:title" content='Список лучших мессенджеров для бизнеса' />
<meta name="twitter:description" content='Сервисы, которые позволяют обмениваться текстовыми сообщениями в корпоративных локальных сетях или интернете. Подходят для бизнеса и частного использования. ⭐ На данной странице представлен список лучших мессенджеров для бизнеса (в том числе облачных).' />
<meta name="twitter:image" content='https://startpack.ru/repository/categories/48/cover.jpg' />




	





<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5DNKQ3T');</script>
<!-- End Google Tag Manager -->

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name=viewport content="width=device-width, initial-scale=1" />

<link rel="stylesheet" type="text/css" href='/css/market/common.css' />
<link rel="stylesheet" type="text/css" href='/css/market/market.css' />

<meta name="yandex-verification" content="44af64796e367715" />
<meta name="google-site-verification" content="iff7bfQToNfKjBZvLC0-jM7J4e0cmcIvu9Wx4Ua9Euc" />

<link rel="search" type="application/opensearchdescription+xml" title="Startpack" href='/xml/opensearch.xml' />

<link title="Новости облачных сервисов, кейсы по работе с облачными сервисами, отзывы" type="application/rss+xml" rel="alternate" href='/rss?type=&tag=' />
<link title="Новости облачных сервисов" type="application/rss+xml" rel="alternate" href='/rss?type=news&tag=' />
<link title="Кейсы по работе с облачными сервисами" type="application/rss+xml" rel="alternate" href='/rss?type=cases&tag=' />
<link title="Отзывы об облачных сервисах" type="application/rss+xml" rel="alternate" href='/rss?type=reviews&tag=' />


	
	
		<link rel="shortcut icon" type="image/vnd.microsoft.icon" href='/img/favicon/favicon.ico' />
		<link rel="shortcut icon" type="image/x-icon" href='/img/favicon/favicon.ico' />
	

<link rel="apple-touch-icon" sizes="57x57" href='/img/favicon/apple-touch-icon-57x57.png' />
<link rel="apple-touch-icon" sizes="60x60" href='/img/favicon/apple-touch-icon-60x60.png' /> 
<link rel="apple-touch-icon" sizes="72x72" href='/img/favicon/apple-touch-icon-72x72.png' />
<link rel="apple-touch-icon" sizes="76x76" href='/img/favicon/apple-touch-icon-76x76.png' />
<link rel="apple-touch-icon" sizes="114x114" href='/img/favicon/apple-touch-icon-114x114.png' />
<link rel="apple-touch-icon" sizes="120x120" href='/img/favicon/apple-touch-icon-120x120.png' />
<link rel="apple-touch-icon" sizes="144x144" href='/img/favicon/apple-touch-icon-144x144.png' />
<link rel="apple-touch-icon" sizes="152x152" href='/img/favicon/apple-touch-icon-152x152.png' />
<link rel="apple-touch-icon" sizes="180x180" href='/img/favicon/apple-touch-icon-180x180.png' />
<link rel="icon" type="image/png" sizes="16x16" href='/img/favicon/favicon-16x16.png'/>

	
	
		<link rel="icon" type="image/png" sizes="32x32" href='/img/favicon/favicon-32x32.png' />
	

<link rel="icon" type="image/png" sizes="48x48" href='/img/favicon/android-chrome-48x48.png' />
<link rel="icon" type="image/png" sizes="72x72" href='/img/favicon/android-chrome-72x72.png' />
<link rel="icon" type="image/png" sizes="96x96" href='/img/favicon/android-chrome-96x96.png'/>
<link rel="icon" type="image/png" sizes="192x192" href='/img/favicon/android-chrome-192x192.png'/>
<link rel="icon" type="image/png" sizes="256x256" href='/img/favicon/android-chrome-256x256.png'/>
<link rel="manifest" href='/img/favicon/manifest.json' />
<link rel="mask-icon" href='/img/favicon/safari-pinned-tab.svg' />
<meta name="theme-color" content="#00a0ee" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content='/img/favicon/mstile-150x150.png' />


	<link rel="canonical" href="https://startpack.ru/category/instant-messages"/>


	
	
		<link rel="next" href="https://startpack.ru/category/instant-messages?page=2"/>
	



	
		<link rel="alternate" hreflang="x-default" href="https://startpack.ru/category/instant-messages" />
	
		<link rel="alternate" hreflang="ru" href="https://startpack.ru/category/instant-messages" />
	
		<link rel="alternate" hreflang="en" href="https://startpack.ru/en/category/instant-messages" />
	


<script>
	var SPUI = {
		properties : {
			sc: false,
			contextPath : '',
			userCode : '',
			account : ''
		}
	};
</script>

<!-- Resources -->




<script src='/3rdparty/jquery/jquery-1.10.2.min.js'></script>
<script src='/3rdparty/jquery/jquery-ui-1.10.3.custom.min.js'></script>
<link href='/css/old/jquery-ui-1.10.3.custom.css' rel="stylesheet" type="text/css" />


<script src='/3rdparty/appear/jquery.appear.js'></script>


<script src='/3rdparty/quill-1.3.7/quill.min.js'></script>
<script src='/3rdparty/quill-1.3.5/image-resize.min.js'></script>
<link href='/3rdparty/quill-1.3.7/quill.bubble.css' rel="stylesheet" type="text/css" />
<link href='/3rdparty/quill-1.3.7/quill.snow.css' rel="stylesheet" type="text/css" />



<!-- @DEV_MODE_STYLESHEET@ -->
<link rel="stylesheet" type="text/css" href='/css/market/common.css' />
<link rel="stylesheet" type="text/css" href='/css/market/market.css' />


<link rel="stylesheet" type="text/css" href='/css/market/components/quilleditor-custom.css' />
<link rel="stylesheet" type="text/css" href='/css/market/components/quilleditor-mentions.css' />
<link rel="stylesheet" type="text/css" href='/css/market/components/mention-hints.css' />
<link rel="stylesheet" type="text/css" href='/css/market/components/two-position-switch.css' />
<link rel="stylesheet" type="text/css" href='/css/market/components/slider-radiobtn.css' />
<link rel="stylesheet" type="text/css" href='/css/market/components/pretty-radio.css' />
<link rel="stylesheet" type="text/css" href='/css/market/components/other.css' />


<link rel="stylesheet" type="text/css" href='/css/market/tags/popup.css' />
<link rel="stylesheet" type="text/css" href='/css/market/tags/common-tags.css' />
<link rel="stylesheet" type="text/css" href='/css/market/tags/recommended-app.css' />
<link rel="stylesheet" type="text/css" href='/css/market/tags/app-buttons-links-together.css' />
<link rel="stylesheet" type="text/css" href='/css/market/tags/app-use-switcher.css' />
<link rel="stylesheet" type="text/css" href='/css/market/tags/app-feature.css' />
<link rel="stylesheet" type="text/css" href='/css/market/tags/app-preview.css' />
<link rel="stylesheet" type="text/css" href='/css/market/tags/searchWidget.css' />
<link rel="stylesheet" type="text/css" href='/css/market/tags/app-panel.css' />
<link rel="stylesheet" type="text/css" href='/css/market/tags/breadcrumbs.css' />


<link rel="stylesheet" type="text/css" href='/css/market/pages/common/top-menu.css' />
<link rel="stylesheet" type="text/css" href='/css/market/pages/common/footer.css' />
<link rel="stylesheet" type="text/css" href='/css/market/pages/index.css' />
<link rel="stylesheet" type="text/css" href='/css/market/pages/top-100.css' />
<link rel="stylesheet" type="text/css" href='/css/market/pages/application.css' />
<link rel="stylesheet" type="text/css" href='/css/market/pages/compare.css' />
<link rel="stylesheet" type="text/css" href='/css/market/pages/category.css' />
<link rel="stylesheet" type="text/css" href='/css/market/pages/integrator.css' />
<link rel="stylesheet" type="text/css" href='/css/market/pages/integration.css' />
<link rel="stylesheet" type="text/css" href='/css/market/pages/article.css' />
<link rel="stylesheet" type="text/css" href='/css/market/pages/review.css' />
<link rel="stylesheet" type="text/css" href='/css/market/pages/comments.css' />
<link rel="stylesheet" type="text/css" href='/css/market/pages/user.css' />
<link rel="stylesheet" type="text/css" href='/css/market/pages/broadcast.css' />
<link rel="stylesheet" type="text/css" href='/css/market/pages/app-integration-form.css' />
<link rel="stylesheet" type="text/css" href='/css/market/pages/promo/promo-banner.css' />
<link rel="stylesheet" type="text/css" href='/css/market/pages/app-list.css' />
<link rel="stylesheet" type="text/css" href='/css/market/pages/allreviews.css' />
<link rel="stylesheet" type="text/css" href='/css/market/pages/business-direction.css' />
<link rel="stylesheet" type="text/css" href='/css/market/pages/feedback.css' />
<link rel="stylesheet" type="text/css" href='/css/market/pages/integration-order.css' />
<link rel="stylesheet" type="text/css" href='/css/market/pages/messages.css' />
<link rel="stylesheet" type="text/css" href='/css/market/pages/premium.css' />
<!-- @DEV_MODE_STYLESHEET@ -->




<!-- @DEV_MODE_JAVASCRIPT@ -->
<script src='/js/market/common.js' ></script>
<script src='/js/market/market.js' ></script>


<script src='/js/market/components/mention-hints.js' ></script>
<script src='/js/market/components/quilleditor-mentions.js' ></script>
<script src='/js/market/components/quilleditor.js' ></script>
<script src='/js/market/components/jquery.caret.js' ></script>
<script src='/js/market/components/textcomplete.js' ></script>
<script src='/js/market/components/searchapp.js' ></script>
<script src='/js/market/components/pretty-dropdown.js' ></script>
<script src='/js/market/components/slider-radiobtn.js' ></script>
<script src='/js/market/components/other.js' ></script>


<script src='/js/market/tags/share-panel.js' ></script>
<script src='/js/market/tags/popup.js' ></script>
<script src='/js/market/tags/app-buttons-links-together.js' ></script>
<script src='/js/market/tags/app-use-switcher.js' ></script>
<script src='/js/market/tags/app-feature.js' ></script>
<script src='/js/market/tags/bookmarks.js' ></script>


<script src='/js/market/pages/common/top-menu.js' ></script>
<script src='/js/market/pages/common/scanning.js' ></script>
<script src='/js/market/pages/common/votes.js' ></script>
<script src='/js/market/pages/index.js' ></script>
<script src='/js/market/pages/article/articles.js' ></script>
<script src='/js/market/pages/article/add-article.js' ></script>
<script src='/js/market/pages/comments.js' ></script>
<script src='/js/market/pages/promo/promo-banner.js' ></script>
<script src='/js/market/pages/app-list.js' ></script>
<script src='/js/market/pages/compare/compare.js' ></script>
<script src='/js/market/pages/category.js' ></script>
<script src='/js/market/pages/user.js' ></script>
<script src='/js/market/pages/broadcast.js' ></script>
<script src='/js/market/pages/app-integration-form.js' ></script>
<script src='/js/market/pages/application/application-page.js' ></script>
<script src='/js/market/pages/application/load-more-applications.js' ></script>
<script src='/js/market/pages/application/application-discount.js' ></script>
<script src='/js/market/pages/review/review.js' ></script>
<script src='/js/market/pages/review/allreviews.js' ></script>
<script src='/js/market/pages/messages.js' ></script>
<script src='/js/market/pages/feedback.js' ></script>
<script src='/js/market/pages/forum.js' ></script>
<script src='/js/market/pages/integration-order.js' ></script>
<script src='/js/market/pages/integration-albato.js' ></script>
<!-- @DEV_MODE_JAVASCRIPT@ -->



</head>

<body>
	<div class="body">
		





<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5DNKQ3T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div>
	<div class="top-menu-wrapper">
		<div id="hidden-menu"></div>
	</div>
	<div class="text-to-center top-menu-background">
		<nav class="top-menu">
			<div class="top-menu-section top-menu-left">
				<ul>
					<li id="top-menu-logo">
						<div id="hamburger-link" class="top-menu-open-button"></div>
						<a id="top-menu-logo-link" href='/' title="Главная страница"><img 
							alt="Logo Startpack" src='/img/logo_startpack.svg'></a>
					</li><li id="top-menu-name"><a href='/' title="Главная страница"><img 
							alt="Logo Startpack" src='/img/startpack-logo-color.svg' ></a></li>
				</ul>
			</div>

			<div class="top-menu-section">
				<div id="menu-center">
					<ul class="top-menu-center">
						<li id="top-menu-center-home-link"><a href='/' title="Главная страница">
							<img alt="Logo Startpack" src='/img/startpack-logo-white.svg' ></a></li>
						
						
						
						<li><a href='/top-100' title="Сто лучших облачных сервисов">Лучшие</a></li>
						<li>
							<a href='/bonuses' title="Специальные предложения сервисов, бонусы, скидки">
							Спецпредложения<sup id="bonuses-counter-sup">11</sup>
							</a>
						</li>
						<li><a href='/categories' title="Сервисы по категориям">Категории</a></li>
						<li><a href='/business' title="Сервисы по отраслям">Отрасли</a></li>
						<li><a href='/articles/new?type=reviews' title="Напишите отзыв о любом сервисе">Оставить отзыв</a></li>
					</ul>
				</div>
			</div>

			
				
					<div class="top-menu-section menu-right notauth">
						<ul class="top-menu-right">
							<li><a title="Авторизация" id="top-menu-signin">Войти</a></li>
						</ul>
					</div>
				
				
			
			<div class="clear-both"></div>
		</nav>
		<div class="top-menu-area-shadow"></div>
	</div>
	<div class="top-menu-area"></div>
	<div class="clear-both spacer"></div>






	
		<div class="text-to-center" id="top-search-area-container" >
			<div id="top-search-area">
				<div class="top-search-workarea">
					<form action='/search' method="get" name="top-search-form" id="top-search-form">
						<input type="text" name="text" id="top-search-input" value=''
							placeholder="Поиск и подбор облачных сервисов" autocomplete="off">
						<label class="top-search-button-label">
							<span></span><svg viewBox="0 0 12 12">
<path d="M11.9,11.2l-3-3C9.6,7.3,10,6.2,10,5c0-1.3-0.5-2.6-1.5-3.5C7.5,0.5,6.3,0,5,0S2.4,0.5,1.5,1.5
	C0.5,2.4,0,3.6,0,5c0,1.3,0.5,2.6,1.5,3.5C2.4,9.5,3.6,10,5,10c1.2,0,2.2-0.4,3.1-1.1l3,3c0.1,0.1,0.2,0.1,0.4,0.1
	c0.1,0,0.3,0,0.4-0.1C12,11.8,12,11.4,11.9,11.2z M2.2,7.8C1.4,7.1,1,6.1,1,5c0-1.1,0.4-2,1.2-2.8S3.9,1,5,1s2,0.4,2.8,1.2
	C8.5,2.9,8.9,3.9,8.9,5s-0.4,2-1.2,2.7C6.9,8.5,6,9,5,9S2.9,8.6,2.2,7.8z"/>
</svg>
							<input type="submit" value="" title="Найти" id="top-search-button">
						</label>
					</form>
				</div>
			</div>
		</div>
	
</div>

		<div class="main-content-wrapper padding-0-30">
			<main class="main-content">
				<div class="left-section">
					
					<div class="category-search-name">
						<h1 class="category-page-title" style="display: inline">Мессенджеры</h1>
					
						
					</div>

					<div class="category-description">
						 <p>В данном разделе собраны мессенджеры — приложения и веб-сервисы, позволяющие пользователям обмениваться сообщениями в локальных корпоративных сетях или Интернет. Продукты позволяют отправлять зашифрованные сообщения, создавать и администрировать групповые чаты, совершать голосовые звонки, вести видеоконференции, а также отправлять файлы. Некоторые приведённые инструменты предназначены для создания ботов и управления ими. Решения включают в себя веб-сервисы и приложения для разных операционных систем.</p> 
					</div>					

					<div id="category-top-search-panel" class="info-panel">
						<h2>Подбор по параметрам</h2>
						




<div class="category-search-panel" id="category-search-panel-mobile">
	<form action='/category/instant-messages' method="get">
		
		
		
			

			
				
				
					
					
						<h4>Мессенджеры</h4>
						
					
				
			

			<div class="category-search-feature">
				
					
						<label><input type="checkbox" name="instant-messages-group-chats" value="true"
							>
						Групповые чаты</label>
					
					
					
					
					
				
			</div>
		
			

			
				
				
					
					
				
			

			<div class="category-search-feature">
				
					
						<label><input type="checkbox" name="instant-messages-smileys-stickers" value="true"
							>
						Смайлы и стикеры</label>
					
					
					
					
					
				
			</div>
		
			

			
				
				
					
					
				
			

			<div class="category-search-feature">
				
					
						<label><input type="checkbox" name="instant-messages-calls-phones" value="true"
							>
						Голосовые звонки</label>
					
					
					
					
					
				
			</div>
		
			

			
				
				
					
					
				
			

			<div class="category-search-feature">
				
					
						<label><input type="checkbox" name="instant-messages-video-calling" value="true"
							>
						Видеозвонки</label>
					
					
					
					
					
				
			</div>
		
			

			
				
				
					
					
				
			

			<div class="category-search-feature">
				
					
						<label><input type="checkbox" name="instant-messages-sending-files" value="true"
							>
						Отправка файлов</label>
					
					
					
					
					
				
			</div>
		
			

			
				
				
					
					
				
			

			<div class="category-search-feature">
				
					
						<label><input type="checkbox" name="instant-messages-geolocation" value="true"
							>
						Геолокация</label>
					
					
					
					
					
				
			</div>
		
			

			
				
				
					
					
				
			

			<div class="category-search-feature">
				
					
						<label><input type="checkbox" name="instant-messages-templates" value="true"
							>
						Шаблоны</label>
					
					
					
					
					
				
			</div>
		
			

			
				
				
					
					
				
			

			<div class="category-search-feature">
				
					
						<label><input type="checkbox" name="instant-messages-encryption" value="true"
							>
						Шифрование</label>
					
					
					
					
					
				
			</div>
		
			

			
				
				
					
					
				
			

			<div class="category-search-feature">
				
					
						<label><input type="checkbox" name="instant-messages-offline" value="true"
							>
						Оффлайн-сообщения</label>
					
					
					
					
					
				
			</div>
		
			

			
				
				
					
					
				
			

			<div class="category-search-feature">
				
					
						<label><input type="checkbox" name="instant-messages-support-bots" value="true"
							>
						Поддержка ботов</label>
					
					
					
					
					
				
			</div>
		
			

			
				
				
					
					
						<h4>Коммуникации</h4>
						
					
				
			

			<div class="category-search-feature">
				
					
						<label><input type="checkbox" name="communications-to-various-devices" value="true"
							>
						Работа с разных устройств</label>
					
					
					
					
					
				
			</div>
		
			

			
				
				
					
					
				
			

			<div class="category-search-feature">
				
					
						<label><input type="checkbox" name="communications-notifications" value="true"
							>
						Уведомления</label>
					
					
					
					
					
				
			</div>
		
			

			
				
				
					
					
				
			

			<div class="category-search-feature">
				
					
						<label><input type="checkbox" name="communications-work-with-sms" value="true"
							>
						Работа с СМС</label>
					
					
					
					
					
				
			</div>
		
			

			
				
				
					
					
				
			

			<div class="category-search-feature">
				
					
						<label><input type="checkbox" name="communications-search" value="true"
							>
						Поиск</label>
					
					
					
					
					
				
			</div>
		
			

			
				
					
						
						<h4>Оплата</h4>
					
				
				
			

			<div class="category-search-feature">
				
					
					
					
						<label>Способ оплаты</label>
						<div>
							<select name="app-pricing-model">
								
								<option value='' selected>-</option>
								
									
									<option value='5' >По подписке</option>
								
									
									<option value='6' >Единовременная лицензия</option>
								
									
									<option value='65' >За оказанные услуги</option>
								
							</select>
						</div>
					
					
					
				
			</div>
		
			

			
				
					
				
				
			

			<div class="category-search-feature">
				
					
						<label><input type="checkbox" name="app-freetrial" value="true"
							>
						Пробный период</label>
					
					
					
					
					
				
			</div>
		
			

			
				
					
				
				
			

			<div class="category-search-feature">
				
					
						<label><input type="checkbox" name="app-freemium" value="true"
							>
						Бесплатный тариф</label>
					
					
					
					
					
				
			</div>
		
			

			
				
				
					
					
						<h4>Общие</h4>
						
					
				
			

			<div class="category-search-feature">
				
					
					
					
					
						<fieldset>
							<legend>Платформы</legend>
							
								
								
								<div class="category-search-feature-multi">
									<label><input type="checkbox" name="app-platforms" value="27"
										/>
									Веб-приложение</label>
								</div>
							
								
								
								<div class="category-search-feature-multi">
									<label><input type="checkbox" name="app-platforms" value="28"
										/>
									Приложение Android</label>
								</div>
							
								
								
								<div class="category-search-feature-multi">
									<label><input type="checkbox" name="app-platforms" value="29"
										/>
									Приложение iOS</label>
								</div>
							
								
								
								<div class="category-search-feature-multi">
									<label><input type="checkbox" name="app-platforms" value="30"
										/>
									Приложение Windows Phone</label>
								</div>
							
								
								
								<div class="category-search-feature-multi">
									<label><input type="checkbox" name="app-platforms" value="31"
										/>
									Приложение Windows</label>
								</div>
							
								
								
								<div class="category-search-feature-multi">
									<label><input type="checkbox" name="app-platforms" value="32"
										/>
									Приложение Mac</label>
								</div>
							
								
								
								<div class="category-search-feature-multi">
									<label><input type="checkbox" name="app-platforms" value="33"
										/>
									Приложение Linux</label>
								</div>
							
						</fieldset>
					
					
				
			</div>
		
			

			
				
				
					
					
				
			

			<div class="category-search-feature">
				
					
					
					
					
						<fieldset>
							<legend>Развёртывание</legend>
							
								
								
								<div class="category-search-feature-multi">
									<label><input type="checkbox" name="app-deployment" value="34"
										/>
									Облако</label>
								</div>
							
								
								
								<div class="category-search-feature-multi">
									<label><input type="checkbox" name="app-deployment" value="35"
										/>
									Сервер</label>
								</div>
							
								
								
								<div class="category-search-feature-multi">
									<label><input type="checkbox" name="app-deployment" value="51"
										/>
									Персональный компьютер</label>
								</div>
							
						</fieldset>
					
					
				
			</div>
		
		
		
		
		<div class="category-search-feature">
			<span>Интегрируется с</span>
			<div class="category-search-integrated-with-app" >
				
					
						














	
	

	 



	



	

		
 
	
	 
		<div class="search-app-main-div">
			<div class="search-app-input-div">
				<input type="text" name="searchEnter" class="app-search-input" id="category-search-integrated-with-app-mobile" value="" placeholder="Сервис" maxlength="50" />
				<input type="hidden" name="appIntegration" class="appIntegration" value=""/>
				<input type="hidden" class="searchId" value="category-search-integrated-with-app-mobile"/>	
						
			</div>
		</div>
	

					
					
				
			</div>
			<div class="category-search-integrated-with-app-picked" style="display: none;">
				<div>
					
				</div>
				<a class="category-search-remove-integrated-with-app"></a>
			</div>
		</div>

		
		<button id="apply-category-filter-mobile" class="apply-category-filter">Подобрать</button>
	</form>
</div>
					</div>
		
					

					<div class="category-description">
						







	
	
		
			
			
				
			
		
		
		<div class="app-list-panel professional-plan start"></div>
		

		<div class="app-list-panel professional-plan">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/teletype'><img class=""
					src='/repository/application/2749/logo.png' alt="Teletype" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/teletype' title="Описание сервиса Teletype"
							>Teletype</a>
						





	
		
		
			<span class="app-list-icons hint-on-hover hint-on-click">
				<img src='/img/icon/professional-plan.png' alt="" />
				<span class="app-list-icons hint-on-hover-desc">Профессиональный аккаунт</span>
			</span>
		
	




					</h2>
					<div class="app-list-ratings">
						









	
	








<span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span>

						
							



	
		<span class="rating-count-tag"><a href='/application/teletype/reviews'
			title='Отзывы о Teletype'>6 отзывов</a>
		</span>
	
	

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
		
		<a class='as-button switch_button  single app-official-site-link  ' href='/goto/application/teletype/officialsite' target="_blank"
			
			rel="nofollow"
			data-id="2749" data-code="teletype"
			title="Перейти на сайт Teletype"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-teletype'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="Teletype" data-application-code="teletype"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Cервис для объединения диалогов из всех популярных мессенджеров и социальных сетей, а также для создания индивидуальных и гибких онлайн-чатов.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-2749"
			data-id="2749"
			data-code="teletype"
			data-name='Teletype'
			data-cat="instant-messages"
			/><label for="app-2749">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="2749"
		data-href='/compare/teletype/'
		data-title="Сравнение Teletype и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/crmpachca'><img class=""
					src='/repository/application/2728/logo.png' alt="Пачка" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/crmpachca' title="Описание сервиса Пачка"
							>Пачка</a>
						







	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/trust-info.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Актуальная информация</span>
	</span>


					</h2>
					<div class="app-list-ratings">
						
















<span class="rating-star-15-full "></span><span class="rating-star-15-full "></span><span class="rating-star-15-full "></span><span class="rating-star-15-full "></span><span class="rating-star-15-full "></span>

						
							



	
		<span class="rating-count-tag"><a href='/application/crmpachca/reviews'
			title='Отзывы о Пачка'>19 отзывов</a>
		</span>
	
	

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="2728" data-code="crmpachca"
			title="Перейти на сайт Пачка"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-crmpachca'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="Пачка" data-application-code="crmpachca"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Система позволяет отвечать на сообщения клиентов из разных мессенджеров в одном месте, строить прозрачные процессы в продажах, не терять клиентов и повысить эффективность всей команды.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-2728"
			data-id="2728"
			data-code="crmpachca"
			data-name='Пачка'
			data-cat="instant-messages"
			/><label for="app-2728">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="2728"
		data-href='/compare/crmpachca/'
		data-title="Сравнение Пачка и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
				<div class="app-list-discount-banner">
					




	<div class="application-discount-banner" data-discount-strcode="pachca-discount">
		<div class="application-discount-info">
			<div class="application-discount-title">Бесплатный месяц на тарифе «Предприятие»</div>
			<div class="application-discount-header bonus-activate" data-discount-strcode="pachca-discount" title="Активировать спецпредложение">
				<span class="bonus-discount-price-before">3&nbsp;490&nbsp;₽</span>&nbsp;&nbsp;<span class="bonus-discount-price-now">Бесплатно</span>
			</div>
		</div>
		<div class="application-discount-goto">
			<a class="as-button yellow-button application-discount-activate bonus-activate"
						data-discount-strcode="pachca-discount"
						title="Активировать спецпредложение" >Активировать</a>
			<a href='/bonuses/pachca-trial-month'
						class="application-discount-discount-link"
						title="Подробнее о спецпредложении">Подробнее о спецпредложении</a>
		</div>
	</div>

				</div>
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/mtt-business'><img class=""
					src='/repository/application/1554/logo.png' alt="МТТ Бизнес" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/mtt-business' title="Описание сервиса МТТ Бизнес"
							>МТТ Бизнес</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						









	
	








<span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span>

						
							



	
		<span class="rating-count-tag"><a href='/application/mtt-business/reviews'
			title='Отзывы о МТТ Бизнес'>2 отзыва</a>
		</span>
	
	

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="1554" data-code="mtt-business"
			title="Перейти на сайт МТТ Бизнес"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-mtt-business'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="МТТ Бизнес" data-application-code="mtt-business"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Виртуальная АТС, красивые номера 8-800, городские номера, Web- виджеты.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-1554"
			data-id="1554"
			data-code="mtt-business"
			data-name='МТТ Бизнес'
			data-cat="instant-messages"
			/><label for="app-1554">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="1554"
		data-href='/compare/mtt-business/'
		data-title="Сравнение МТТ Бизнес и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
				<div class="app-list-discount-banner">
					




	<div class="application-discount-banner" data-discount-strcode="mtt-business-discount">
		<div class="application-discount-info">
			<div class="application-discount-title">МТТ Бизнес дарит номер 8800</div>
			<div class="application-discount-header bonus-activate" data-discount-strcode="mtt-business-discount" title="Активировать спецпредложение">
				<span class="bonus-discount-price-before">1&nbsp;200&nbsp;₽</span>&nbsp;&nbsp;<span class="bonus-discount-price-now">1&nbsp;₽</span>
			</div>
		</div>
		<div class="application-discount-goto">
			<a class="as-button yellow-button application-discount-activate bonus-activate"
						data-discount-strcode="mtt-business-discount"
						title="Активировать спецпредложение" >Активировать</a>
			<a href='/bonuses/mtt-business-discount'
						class="application-discount-discount-link"
						title="Подробнее о спецпредложении">Подробнее о спецпредложении</a>
		</div>
	</div>

				</div>
			
		</div>



		
		
			
				







	<div class="paper-preview-block">
		
			<a class="paper-preview-link" href='/ratings/7-popular-messengers-in-russia'>
				<img alt='7 популярных мессенджеров для бизнеса в России' src='/repository/trends/cover-7-popular-messengers-in-russia.jpg'>
				<span>7 популярных мессенджеров для бизнеса в России</span>
				
			</a>
		
			<a class="paper-preview-link" href='/articles/90-crazy-marketers'>
				<img alt='Сколько сервисов утоляют голод 90 маркетологов?' src='/image/articles/382/cover.jpg'>
				<span>Сколько сервисов утоляют голод 90 маркетологов?</span>
				<span class="article-preview-viewed-marker" data-id="626"></span>
			</a>
		
			<a class="paper-preview-link" href='/articles/10-apps-2017'>
				<img alt='10 незаметных, но полезных сервисов 2017 года' src='/image/articles/960/cover.jpg'>
				<span>10 незаметных, но полезных сервисов 2017 года</span>
				<span class="article-preview-viewed-marker" data-id="6481"></span>
			</a>
		
		
	</div>

				
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/telegram-messenger'><img class=""
					src='/repository/application/306/logo.png' alt="Telegram" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/telegram-messenger' title="Описание сервиса Telegram"
							>Telegram</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/repository/trophy/durov.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Премия <a rel="nofollow" href="https://vk.com/durov?z=photo1_456306143%2Falbum1_136592355">«DIGITAL RESISTANCE»</a> Выдаётся за исключительный вклад в просвещение населения о способах обхода блокировок с использованием VPN-технологий</span>
	</span>

	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/repository/trophy/we-use-it.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Мы используем этот сервис в Startpack и рекомендуем его</span>
	</span>

					</h2>
					<div class="app-list-ratings">
						









	
	








	

<span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-half  rating-star-old-reviews"></span>

						
							



	
		<span class="rating-count-tag"><a href='/application/telegram-messenger/reviews'
			title='Отзывы о Telegram'>70 отзывов</a>
		</span>
	
	

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="306" data-code="telegram-messenger"
			title="Перейти на сайт Telegram"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-telegram-messenger'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="Telegram" data-application-code="telegram-messenger"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Защищенный мессенджер, способный синхронизировать переписку и файлы между устройствами, поддерживает статусы сообщений и групповые чаты.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-306"
			data-id="306"
			data-code="telegram-messenger"
			data-name='Telegram'
			data-cat="instant-messages"
			/><label for="app-306">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="306"
		data-href='/compare/telegram-messenger/'
		data-title="Сравнение Telegram и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/livetex-live-chat'><img class=""
					src='/repository/application/263/logo.png' alt="LiveTex" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/livetex-live-chat' title="Описание сервиса LiveTex"
							>LiveTex</a>
						








					</h2>
					<div class="app-list-ratings">
						
















<span class="rating-star-15-full "></span><span class="rating-star-15-full "></span><span class="rating-star-15-full "></span><span class="rating-star-15-full "></span><span class="rating-star-15-full "></span>

						
							



	
		<span class="rating-count-tag"><a href='/application/livetex-live-chat/reviews'
			title='Отзывы о LiveTex'>8 отзывов</a>
		</span>
	
	

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="263" data-code="livetex-live-chat"
			title="Перейти на сайт LiveTex"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-livetex-live-chat'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="LiveTex" data-application-code="livetex-live-chat"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Коммуникационная платформа для обслуживания и продаж в цифровых каналах: чаты, мессенджеры, социальные сети, email, заказ обратного звонка и др.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-263"
			data-id="263"
			data-code="livetex-live-chat"
			data-name='LiveTex'
			data-cat="instant-messages"
			/><label for="app-263">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="263"
		data-href='/compare/livetex-live-chat/'
		data-title="Сравнение LiveTex и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/whatsapp-messenger'><img class=""
					src='/repository/application/518/logo.png' alt="WhatsApp" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/whatsapp-messenger' title="Описание сервиса WhatsApp"
							>WhatsApp</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						









	
	








<span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-empty"></span>

						
							



	
		<span class="rating-count-tag"><a href='/application/whatsapp-messenger/reviews'
			title='Отзывы о WhatsApp'>52 отзыва</a>
		</span>
	
	

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="518" data-code="whatsapp-messenger"
			title="Перейти на сайт WhatsApp"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-whatsapp-messenger'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="WhatsApp" data-application-code="whatsapp-messenger"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Веб-сервис для обмена сообщениями, создания групповых чатов и совершения звонков.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-518"
			data-id="518"
			data-code="whatsapp-messenger"
			data-name='WhatsApp'
			data-cat="instant-messages"
			/><label for="app-518">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="518"
		data-href='/compare/whatsapp-messenger/'
		data-title="Сравнение WhatsApp и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/viber'><img class=""
					src='/repository/application/305/logo.png' alt="Viber" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/viber' title="Описание сервиса Viber"
							>Viber</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						









	
	








	

<span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-half  rating-star-old-reviews"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span>

						
							



	
		<span class="rating-count-tag"><a href='/application/viber/reviews'
			title='Отзывы о Viber'>70 отзывов</a>
		</span>
	
	

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="305" data-code="viber"
			title="Перейти на сайт Viber"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-viber'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="Viber" data-application-code="viber"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Приложение для совершения звонков, в том числе на обычные и мобильные телефоны, обмена сообщениями, фотографиями с настольных и мобильных систем </p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-305"
			data-id="305"
			data-code="viber"
			data-name='Viber'
			data-cat="instant-messages"
			/><label for="app-305">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="305"
		data-href='/compare/viber/'
		data-title="Сравнение Viber и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/insales'><img class=""
					src='/repository/application/376/logo.png' alt="InSales" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/insales' title="Описание сервиса InSales"
							>InSales</a>
						








					</h2>
					<div class="app-list-ratings">
						
















<span class="rating-star-15-full "></span><span class="rating-star-15-full "></span><span class="rating-star-15-full "></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span>

						
							



	
		<span class="rating-count-tag"><a href='/application/insales/reviews'
			title='Отзывы о InSales'>10 отзывов</a>
		</span>
	
	

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
		
		<a class='as-button switch_button  single app-official-site-link  ' href='/goto/application/insales/officialsite' target="_blank"
			
			rel="nofollow"
			data-id="376" data-code="insales"
			title="Перейти на сайт InSales"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-insales'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="InSales" data-application-code="insales"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Конструктор интернет-магазинов. Обладает системой скидок, интегрируется с более 300 сервисами в один клик, и позволяет гибко менять дизайн без ограничений.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-376"
			data-id="376"
			data-code="insales"
			data-name='InSales'
			data-cat="instant-messages"
			/><label for="app-376">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="376"
		data-href='/compare/insales/'
		data-title="Сравнение InSales и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/skype-skype'><img class=""
					src='/repository/application/56/logo.png' alt="Skype" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/skype-skype' title="Описание сервиса Skype"
							>Skype</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/repository/trophy/we-use-it.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Мы используем этот сервис в Startpack и рекомендуем его</span>
	</span>

					</h2>
					<div class="app-list-ratings">
						









	
	







	
		
	
	


<span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-half  rating-star-old-reviews"></span><span class="rating-star-15-empty"></span>

						
							



	
		<span class="rating-count-tag"><a href='/application/skype-skype/reviews'
			title='Отзывы о Skype'>42 отзыва</a>
		</span>
	
	

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="56" data-code="skype-skype"
			title="Перейти на сайт Skype"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-skype-skype'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="Skype" data-application-code="skype-skype"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Сервис для обмена сообщениями, звонков, видеовызовов и передачи файлов.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-56"
			data-id="56"
			data-code="skype-skype"
			data-name='Skype'
			data-cat="instant-messages"
			/><label for="app-56">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="56"
		data-href='/compare/skype-skype/'
		data-title="Сравнение Skype и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			
				







	<div class="paper-preview-block">
		
			<a class="paper-preview-link" href='/articles/20220109-signal'>
				<img alt='Signal незаметно запустил новую платежную систему' src='/image/articles/6241/cover.jpg'>
				<span>Signal незаметно запустил новую платежную систему</span>
				<span class="article-preview-viewed-marker" data-id="27078"></span>
			</a>
		
			<a class="paper-preview-link" href='/articles/20211006-telegram'>
				<img alt='Telegram получил 70 миллионов новых пользователей за один день после отключения Facebook' src='/image/articles/5769/cover.jpg'>
				<span>Telegram получил 70 миллионов новых пользователей за один день после отключения Facebook</span>
				<span class="article-preview-viewed-marker" data-id="25519"></span>
			</a>
		
			<a class="paper-preview-link" href='/articles/20210922-slack'>
				<img alt='В Slack появилась функция обмена видеосообщениями' src='/image/articles/5685/cover.jpg'>
				<span>В Slack появилась функция обмена видеосообщениями</span>
				<span class="article-preview-viewed-marker" data-id="25210"></span>
			</a>
		
		
	</div>

				
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/textback'><img class=""
					src='/repository/application/1280/logo.png' alt="TextBack" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/textback' title="Описание сервиса TextBack"
							>TextBack</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						









	
	








	

<span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-half  rating-star-old-reviews"></span><span class="rating-star-15-empty"></span>

						
							



	
		<span class="rating-count-tag"><a href='/application/textback/reviews'
			title='Отзывы о TextBack'>24 отзыва</a>
		</span>
	
	

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
		
		<a class='as-button switch_button  single app-official-site-link  ' href='/goto/application/textback/officialsite' target="_blank"
			
			rel="nofollow"
			data-id="1280" data-code="textback"
			title="Перейти на сайт TextBack"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-textback'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="TextBack" data-application-code="textback"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Платформа для общения с клиентами, рассылок и автоворонок с чат-ботами в мессенджерах.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-1280"
			data-id="1280"
			data-code="textback"
			data-name='TextBack'
			data-cat="instant-messages"
			/><label for="app-1280">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="1280"
		data-href='/compare/textback/'
		data-title="Сравнение TextBack и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/carrot-quest'><img class=""
					src='/repository/application/777/logo.png' alt="Carrot quest" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/carrot-quest' title="Описание сервиса Carrot quest"
							>Carrot quest</a>
						








					</h2>
					<div class="app-list-ratings">
						









	
	







	
		
	
	


<span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-half  rating-star-old-reviews"></span><span class="rating-star-15-empty"></span>

						
							



	
		<span class="rating-count-tag"><a href='/application/carrot-quest/reviews'
			title='Отзывы о Carrot quest'>8 отзывов</a>
		</span>
	
	

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
		
		<a class='as-button switch_button  single app-official-site-link  ' href='/goto/application/carrot-quest/officialsite' target="_blank"
			
			rel="nofollow"
			data-id="777" data-code="carrot-quest"
			title="Перейти на сайт Carrot quest"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-carrot-quest'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="Carrot quest" data-application-code="carrot-quest"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Carrot quest помогает увеличивать продажи на сайтах без привлечения нового трафика и оптимизировать поддержку пользователей</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-777"
			data-id="777"
			data-code="carrot-quest"
			data-name='Carrot quest'
			data-cat="instant-messages"
			/><label for="app-777">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="777"
		data-href='/compare/carrot-quest/'
		data-title="Сравнение Carrot quest и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/smartycrm-com'><img class=""
					src='/repository/application/980/logo.png' alt="Smarty CRM" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/smartycrm-com' title="Описание сервиса Smarty CRM"
							>Smarty CRM</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						









	
	







	
		
	
	


<span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-half  rating-star-old-reviews"></span><span class="rating-star-15-empty"></span>

						
							



	
		<span class="rating-count-tag"><a href='/application/smartycrm-com/reviews'
			title='Отзывы о Smarty CRM'>7 отзывов</a>
		</span>
	
	

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="980" data-code="smartycrm-com"
			title="Перейти на сайт Smarty CRM"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-smartycrm-com'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="Smarty CRM" data-application-code="smartycrm-com"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Бизнес-сервис для выстраивания внешних и внутренних коммуникаций в организации и повышения личной эффективности.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-980"
			data-id="980"
			data-code="smartycrm-com"
			data-name='Smarty CRM'
			data-cat="instant-messages"
			/><label for="app-980">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="980"
		data-href='/compare/smartycrm-com/'
		data-title="Сравнение Smarty CRM и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/dialog-messenger'><img class=""
					src='/repository/application/1582/logo.png' alt="dialog" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/dialog-messenger' title="Описание сервиса dialog"
							>dialog</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						
















<span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span>

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="1582" data-code="dialog-messenger"
			title="Перейти на сайт dialog"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-dialog-messenger'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="dialog" data-application-code="dialog-messenger"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Корпоративный мульти-платформенный мессенджер и sdk-платформа.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-1582"
			data-id="1582"
			data-code="dialog-messenger"
			data-name='dialog'
			data-cat="instant-messages"
			/><label for="app-1582">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="1582"
		data-href='/compare/dialog-messenger/'
		data-title="Сравнение dialog и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/yandex-messenger'><img class=""
					src='/repository/application/1914/logo.png' alt="Яндекс.Мессенджер" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/yandex-messenger' title="Описание сервиса Яндекс.Мессенджер"
							>Яндекс.Мессенджер</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						









	
	








<span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span>

						
							



	
		<span class="rating-count-tag"><a href='/application/yandex-messenger/reviews'
			title='Отзывы о Яндекс.Мессенджер'>1 отзыв</a>
		</span>
	
	

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="1914" data-code="yandex-messenger"
			title="Перейти на сайт Яндекс.Мессенджер"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-yandex-messenger'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="Яндекс.Мессенджер" data-application-code="yandex-messenger"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Мессенджер от компании Яндекс.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-1914"
			data-id="1914"
			data-code="yandex-messenger"
			data-name='Яндекс.Мессенджер'
			data-cat="instant-messages"
			/><label for="app-1914">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="1914"
		data-href='/compare/yandex-messenger/'
		data-title="Сравнение Яндекс.Мессенджер и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/microsoft-teams'><img class=""
					src='/repository/application/1426/logo.png' alt="Microsoft Teams" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/microsoft-teams' title="Описание сервиса Microsoft Teams"
							>Microsoft Teams</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						









	
	








<span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span>

						
							



	
		<span class="rating-count-tag"><a href='/application/microsoft-teams/reviews'
			title='Отзывы о Microsoft Teams'>1 отзыв</a>
		</span>
	
	

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="1426" data-code="microsoft-teams"
			title="Перейти на сайт Microsoft Teams"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-microsoft-teams'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="Microsoft Teams" data-application-code="microsoft-teams"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Облачное решение для взаимодействия с командой при помощи чатов, видеозвонков, голосовой связи и совместной работы.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-1426"
			data-id="1426"
			data-code="microsoft-teams"
			data-name='Microsoft Teams'
			data-cat="instant-messages"
			/><label for="app-1426">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="1426"
		data-href='/compare/microsoft-teams/'
		data-title="Сравнение Microsoft Teams и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			
				







				
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/cybrus'><img class=""
					src='/repository/application/1705/logo.png' alt="Сибрус" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/cybrus' title="Описание сервиса Сибрус"
							>Сибрус</a>
						








					</h2>
					<div class="app-list-ratings">
						









	
	








	

<span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-half  rating-star-old-reviews"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span>

						
							



	
		<span class="rating-count-tag"><a href='/application/cybrus/reviews'
			title='Отзывы о Сибрус'>2 отзыва</a>
		</span>
	
	

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="1705" data-code="cybrus"
			title="Перейти на сайт Сибрус"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-cybrus'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="Сибрус" data-application-code="cybrus"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Защищённая платформа для корпоративной связи.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-1705"
			data-id="1705"
			data-code="cybrus"
			data-name='Сибрус'
			data-cat="instant-messages"
			/><label for="app-1705">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="1705"
		data-href='/compare/cybrus/'
		data-title="Сравнение Сибрус и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/staply'><img class=""
					src='/repository/application/768/logo.png' alt="Staply" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/staply' title="Описание сервиса Staply"
							>Staply</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						









	
	








	

<span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-half  rating-star-old-reviews"></span>

						
							



	
		<span class="rating-count-tag"><a href='/application/staply/reviews'
			title='Отзывы о Staply'>2 отзыва</a>
		</span>
	
	

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="768" data-code="staply"
			title="Перейти на сайт Staply"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-staply'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="Staply" data-application-code="staply"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Профессиональный мессенджер, позволяющий быстро и эффективно работать в рабочих группах в корпоративной среде.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-768"
			data-id="768"
			data-code="staply"
			data-name='Staply'
			data-cat="instant-messages"
			/><label for="app-768">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="768"
		data-href='/compare/staply/'
		data-title="Сравнение Staply и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/amo-messenger'><img class=""
					src='/repository/application/2760/logo.png' alt="amo" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/amo-messenger' title="Описание сервиса amo"
							>amo</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						
















<span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span>

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="2760" data-code="amo-messenger"
			title="Перейти на сайт amo"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-amo-messenger'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="amo" data-application-code="amo-messenger"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Корпоративный мессенджер с возможностью создания ботов.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-2760"
			data-id="2760"
			data-code="amo-messenger"
			data-name='amo'
			data-cat="instant-messages"
			/><label for="app-2760">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="2760"
		data-href='/compare/amo-messenger/'
		data-title="Сравнение amo и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/yamichat'><img class=""
					src='/repository/application/1806/logo.png' alt="Yamichat" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/yamichat' title="Описание сервиса Yamichat"
							>Yamichat</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						
















<span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span>

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="1806" data-code="yamichat"
			title="Перейти на сайт Yamichat"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-yamichat'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="Yamichat" data-application-code="yamichat"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Настраиваемый чат-бот и онлайн-консультант в одной платформе.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-1806"
			data-id="1806"
			data-code="yamichat"
			data-name='Yamichat'
			data-cat="instant-messages"
			/><label for="app-1806">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="1806"
		data-href='/compare/yamichat/'
		data-title="Сравнение Yamichat и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/tamtam'><img class=""
					src='/repository/application/2201/logo.png' alt="ТамТам" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/tamtam' title="Описание сервиса ТамТам"
							>ТамТам</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						









	
	








<span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span>

						
							



	
		<span class="rating-count-tag"><a href='/application/tamtam/reviews'
			title='Отзывы о ТамТам'>1 отзыв</a>
		</span>
	
	

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="2201" data-code="tamtam"
			title="Перейти на сайт ТамТам"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-tamtam'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="ТамТам" data-application-code="tamtam"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Сервис для обмена сообщениями, видеозвонков и ведения каналов.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-2201"
			data-id="2201"
			data-code="tamtam"
			data-name='ТамТам'
			data-cat="instant-messages"
			/><label for="app-2201">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="2201"
		data-href='/compare/tamtam/'
		data-title="Сравнение ТамТам и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/sms-uslugi'><img class=""
					src='/repository/application/2393/logo.png' alt="СМС-Услуги" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/sms-uslugi' title="Описание сервиса СМС-Услуги"
							>СМС-Услуги</a>
						








					</h2>
					<div class="app-list-ratings">
						
















<span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span>

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
		
		<a class='as-button switch_button  single app-official-site-link  ' href='/goto/application/sms-uslugi/officialsite' target="_blank"
			
			rel="nofollow"
			data-id="2393" data-code="sms-uslugi"
			title="Перейти на сайт СМС-Услуги"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-sms-uslugi'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="СМС-Услуги" data-application-code="sms-uslugi"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Омниканальный сервис рассылок
</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-2393"
			data-id="2393"
			data-code="sms-uslugi"
			data-name='СМС-Услуги'
			data-cat="instant-messages"
			/><label for="app-2393">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="2393"
		data-href='/compare/sms-uslugi/'
		data-title="Сравнение СМС-Услуги и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			
				







				
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/bots'><img class=""
					src='/repository/application/2415/logo.png' alt="Bots.business " width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/bots' title="Описание сервиса Bots.business "
							>Bots.business </a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						
















<span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span>

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="2415" data-code="bots"
			title="Перейти на сайт Bots.business "><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-bots'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="Bots.business " data-application-code="bots"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Bots.business - сервис для разработки чат ботов  для бизнеса</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-2415"
			data-id="2415"
			data-code="bots"
			data-name='Bots.business '
			data-cat="instant-messages"
			/><label for="app-2415">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="2415"
		data-href='/compare/bots/'
		data-title="Сравнение Bots.business  и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/twist'><img class=""
					src='/repository/application/1751/logo.png' alt="Twist" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/twist' title="Описание сервиса Twist"
							>Twist</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						
















<span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span>

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="1751" data-code="twist"
			title="Перейти на сайт Twist"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-twist'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="Twist" data-application-code="twist"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Корпоративный мессенджер.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-1751"
			data-id="1751"
			data-code="twist"
			data-name='Twist'
			data-cat="instant-messages"
			/><label for="app-1751">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="1751"
		data-href='/compare/twist/'
		data-title="Сравнение Twist и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/myoffice-logos'><img class=""
					src='/repository/application/1568/logo.png' alt="МойОфис Логос" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/myoffice-logos' title="Описание сервиса МойОфис Логос"
							>МойОфис Логос</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						
















<span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span>

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="1568" data-code="myoffice-logos"
			title="Перейти на сайт МойОфис Логос"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-myoffice-logos'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="МойОфис Логос" data-application-code="myoffice-logos"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Корпоративный мессенджер для обмена сообщениями и документами с поддержкой голосовых и видеозвонков.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-1568"
			data-id="1568"
			data-code="myoffice-logos"
			data-name='МойОфис Логос'
			data-cat="instant-messages"
			/><label for="app-1568">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="1568"
		data-href='/compare/myoffice-logos/'
		data-title="Сравнение МойОфис Логос и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/cisco-spark'><img class=""
					src='/repository/application/2139/logo.png' alt="Cisco Spark" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/cisco-spark' title="Описание сервиса Cisco Spark"
							>Cisco Spark</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						
















<span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span>

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="2139" data-code="cisco-spark"
			title="Перейти на сайт Cisco Spark"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-cisco-spark'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="Cisco Spark" data-application-code="cisco-spark"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Командное общение, видеозвонки, белая доска.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-2139"
			data-id="2139"
			data-code="cisco-spark"
			data-name='Cisco Spark'
			data-cat="instant-messages"
			/><label for="app-2139">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="2139"
		data-href='/compare/cisco-spark/'
		data-title="Сравнение Cisco Spark и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/mychat'><img class=""
					src='/repository/application/944/logo.png' alt="MyChat" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/mychat' title="Описание сервиса MyChat"
							>MyChat</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						
















<span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span>

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="944" data-code="mychat"
			title="Перейти на сайт MyChat"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-mychat'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="MyChat" data-application-code="mychat"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Безопасный корпоративный мессенджер и чат для совместной работы</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-944"
			data-id="944"
			data-code="mychat"
			data-name='MyChat'
			data-cat="instant-messages"
			/><label for="app-944">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="944"
		data-href='/compare/mychat/'
		data-title="Сравнение MyChat и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/chat2desk'><img class=""
					src='/repository/application/2593/logo.png' alt="Chat2Desk" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/chat2desk' title="Описание сервиса Chat2Desk"
							>Chat2Desk</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						









	
	







	
		
	
	


<span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-half  rating-star-old-reviews"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span>

						
							



	
		<span class="rating-count-tag"><a href='/application/chat2desk/reviews'
			title='Отзывы о Chat2Desk'>3 отзыва</a>
		</span>
	
	

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="2593" data-code="chat2desk"
			title="Перейти на сайт Chat2Desk"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-chat2desk'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="Chat2Desk" data-application-code="chat2desk"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Сервис для поддержки клиентов в мессенджерах</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-2593"
			data-id="2593"
			data-code="chat2desk"
			data-name='Chat2Desk'
			data-cat="instant-messages"
			/><label for="app-2593">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="2593"
		data-href='/compare/chat2desk/'
		data-title="Сравнение Chat2Desk и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			
				







				
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/hipolink'><img class=""
					src='/repository/application/2311/logo.png' alt="Hipolink" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/hipolink' title="Описание сервиса Hipolink"
							>Hipolink</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						
















<span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span>

						
							



	
		<span class="rating-count-tag"><a href='/application/hipolink/reviews'
			title='Отзывы о Hipolink'>1 отзыв</a>
		</span>
	
	

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="2311" data-code="hipolink"
			title="Перейти на сайт Hipolink"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-hipolink'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="Hipolink" data-application-code="hipolink"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Сервис для создания страниц-визиток для удобной связи в инстаграм.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-2311"
			data-id="2311"
			data-code="hipolink"
			data-name='Hipolink'
			data-cat="instant-messages"
			/><label for="app-2311">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="2311"
		data-href='/compare/hipolink/'
		data-title="Сравнение Hipolink и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/qarm'><img class=""
					src='/repository/application/1932/logo.png' alt="Омниканальный чат QARM" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/qarm' title="Описание сервиса Омниканальный чат QARM"
							>Омниканальный чат QARM</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						
















<span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span>

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="1932" data-code="qarm"
			title="Перейти на сайт Омниканальный чат QARM"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-qarm'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="Омниканальный чат QARM" data-application-code="qarm"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Омниканальный чат нового поколения с AI (веб, FB, VK, In, WhatsApp, Telegram, чат и др.). Бизнес метрики.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-1932"
			data-id="1932"
			data-code="qarm"
			data-name='Омниканальный чат QARM'
			data-cat="instant-messages"
			/><label for="app-1932">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="1932"
		data-href='/compare/qarm/'
		data-title="Сравнение Омниканальный чат QARM и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/tada-team'><img class=""
					src='/repository/application/2450/logo.png' alt="tada.team" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/tada-team' title="Описание сервиса tada.team"
							>tada.team</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						









	
	








<span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span>

						
							



	
		<span class="rating-count-tag"><a href='/application/tada-team/reviews'
			title='Отзывы о tada.team'>1 отзыв</a>
		</span>
	
	

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="2450" data-code="tada-team"
			title="Перейти на сайт tada.team"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-tada-team'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="tada.team" data-application-code="tada-team"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Командный мессенджер с функцией управления задачами</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-2450"
			data-id="2450"
			data-code="tada-team"
			data-name='tada.team'
			data-cat="instant-messages"
			/><label for="app-2450">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="2450"
		data-href='/compare/tada-team/'
		data-title="Сравнение tada.team и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/altsuite'><img class=""
					src='/repository/application/2297/logo.png' alt="AltSuite" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/altsuite' title="Описание сервиса AltSuite"
							>AltSuite</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						









	
	








<span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-empty"></span>

						
							



	
		<span class="rating-count-tag"><a href='/application/altsuite/reviews'
			title='Отзывы о AltSuite'>2 отзыва</a>
		</span>
	
	

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="2297" data-code="altsuite"
			title="Перейти на сайт AltSuite"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-altsuite'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="AltSuite" data-application-code="altsuite"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>AltSuite — сервис опросов, который работает через Telegram, Slack и почту. Он отправляет вашим сотрудникам сообщения и собирает ответы в личном кабинете на online-платформе.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-2297"
			data-id="2297"
			data-code="altsuite"
			data-name='AltSuite'
			data-cat="instant-messages"
			/><label for="app-2297">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="2297"
		data-href='/compare/altsuite/'
		data-title="Сравнение AltSuite и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/corezoid'><img class=""
					src='/repository/application/2549/logo.png' alt="Corezoid Process Engine" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/corezoid' title="Описание сервиса Corezoid Process Engine"
							>Corezoid Process Engine</a>
						








					</h2>
					<div class="app-list-ratings">
						









	
	








<span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span>

						
							



	
		<span class="rating-count-tag"><a href='/application/corezoid/reviews'
			title='Отзывы о Corezoid Process Engine'>1 отзыв</a>
		</span>
	
	

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="2549" data-code="corezoid"
			title="Перейти на сайт Corezoid Process Engine"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-corezoid'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="Corezoid Process Engine" data-application-code="corezoid"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Инструмент для создания, управления, размещения и запуска процессов в облаке без написания кода.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-2549"
			data-id="2549"
			data-code="corezoid"
			data-name='Corezoid Process Engine'
			data-cat="instant-messages"
			/><label for="app-2549">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="2549"
		data-href='/compare/corezoid/'
		data-title="Сравнение Corezoid Process Engine и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/bigbencrm'><img class=""
					src='/repository/application/2986/logo.png' alt="Big Ben CRM" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/bigbencrm' title="Описание сервиса Big Ben CRM"
							>Big Ben CRM</a>
						








					</h2>
					<div class="app-list-ratings">
						
















<span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span>

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="2986" data-code="bigbencrm"
			title="Перейти на сайт Big Ben CRM"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-bigbencrm'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="Big Ben CRM" data-application-code="bigbencrm"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Отраслевая CRM система для языковых школ, а также для учебных центров. С личными кабинетами для родителями, ученика и преподавателя.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-2986"
			data-id="2986"
			data-code="bigbencrm"
			data-name='Big Ben CRM'
			data-cat="instant-messages"
			/><label for="app-2986">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="2986"
		data-href='/compare/bigbencrm/'
		data-title="Сравнение Big Ben CRM и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			
				







				
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/assistbot'><img class=""
					src='/repository/application/2813/logo.png' alt="AssistBot" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/assistbot' title="Описание сервиса AssistBot"
							>AssistBot</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						
















<span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span>

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="2813" data-code="assistbot"
			title="Перейти на сайт AssistBot"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-assistbot'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="AssistBot" data-application-code="assistbot"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Контроль удаленных сотрудников без внедрения сложного ПО. Сервис служит для автоматизации совещаний(стендап митингов), постановки и напоминании о задачах, замера мотивации, голосования среди сотрудников.  Отчет в личный кабинет. Интеграция через бота в мессенджер.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-2813"
			data-id="2813"
			data-code="assistbot"
			data-name='AssistBot'
			data-cat="instant-messages"
			/><label for="app-2813">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="2813"
		data-href='/compare/assistbot/'
		data-title="Сравнение AssistBot и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/slack-team-communication'><img class=""
					src='/repository/application/84/logo.png' alt="Slack" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/slack-team-communication' title="Описание сервиса Slack"
							>Slack</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						









	
	








	

<span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-half  rating-star-old-reviews"></span>

						
							



	
		<span class="rating-count-tag"><a href='/application/slack-team-communication/reviews'
			title='Отзывы о Slack'>9 отзывов</a>
		</span>
	
	

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="84" data-code="slack-team-communication"
			title="Перейти на сайт Slack"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-slack-team-communication'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="Slack" data-application-code="slack-team-communication"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Мессенджер для корпоративного общения со множеством интеграций от сторонних сервисов.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-84"
			data-id="84"
			data-code="slack-team-communication"
			data-name='Slack'
			data-cat="instant-messages"
			/><label for="app-84">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="84"
		data-href='/compare/slack-team-communication/'
		data-title="Сравнение Slack и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/facebook-messenger'><img class=""
					src='/repository/application/422/logo.png' alt="Facebook Messenger" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/facebook-messenger' title="Описание сервиса Facebook Messenger"
							>Facebook Messenger</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						









	
	








	

<span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-half  rating-star-old-reviews"></span>

						
							



	
		<span class="rating-count-tag"><a href='/application/facebook-messenger/reviews'
			title='Отзывы о Facebook Messenger'>6 отзывов</a>
		</span>
	
	

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="422" data-code="facebook-messenger"
			title="Перейти на сайт Facebook Messenger"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-facebook-messenger'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="Facebook Messenger" data-application-code="facebook-messenger"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Приложение для обмена мгновенными сообщениями, видео, ссылками и прочей информацией. Работает вместе с системой обмена сообщениями на сайте самой сети Facebook.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-422"
			data-id="422"
			data-code="facebook-messenger"
			data-name='Facebook Messenger'
			data-cat="instant-messages"
			/><label for="app-422">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="422"
		data-href='/compare/facebook-messenger/'
		data-title="Сравнение Facebook Messenger и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/google-hangouts'><img class=""
					src='/repository/application/16/logo.png' alt="Hangouts" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/google-hangouts' title="Описание сервиса Hangouts"
							>Hangouts</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						









	
	








	

<span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-half  rating-star-old-reviews"></span>

						
							



	
		<span class="rating-count-tag"><a href='/application/google-hangouts/reviews'
			title='Отзывы о Hangouts'>4 отзыва</a>
		</span>
	
	

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="16" data-code="google-hangouts"
			title="Перейти на сайт Hangouts"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-google-hangouts'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="Hangouts" data-application-code="google-hangouts"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Сервис групповых чатов для общения с друзьями и коллегами. Отличается от конкурентов тем, что сразу можно увидеть, кто прочитал сообщение, а кто уже пишет ответ.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-16"
			data-id="16"
			data-code="google-hangouts"
			data-name='Hangouts'
			data-cat="instant-messages"
			/><label for="app-16">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="16"
		data-href='/compare/google-hangouts/'
		data-title="Сравнение Hangouts и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/discord'><img class=""
					src='/repository/application/2582/logo.png' alt="Discord" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/discord' title="Описание сервиса Discord"
							>Discord</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						









	
	








<span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span>

						
							



	
		<span class="rating-count-tag"><a href='/application/discord/reviews'
			title='Отзывы о Discord'>1 отзыв</a>
		</span>
	
	

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="2582" data-code="discord"
			title="Перейти на сайт Discord"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-discord'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="Discord" data-application-code="discord"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Сервис для обмена сообщениями, видеовызовов, проведения онлайн-конференций.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-2582"
			data-id="2582"
			data-code="discord"
			data-name='Discord'
			data-cat="instant-messages"
			/><label for="app-2582">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="2582"
		data-href='/compare/discord/'
		data-title="Сравнение Discord и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/gitter'><img class=""
					src='/repository/application/876/logo.png' alt="Gitter" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/gitter' title="Описание сервиса Gitter"
							>Gitter</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						
















<span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span>

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="876" data-code="gitter"
			title="Перейти на сайт Gitter"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-gitter'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="Gitter" data-application-code="gitter"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Площадка для публичных сообществ, в которых разработчики со всего мира обсуждают программирование, создание продуктов и делятся полезной информацией.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-876"
			data-id="876"
			data-code="gitter"
			data-name='Gitter'
			data-cat="instant-messages"
			/><label for="app-876">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="876"
		data-href='/compare/gitter/'
		data-title="Сравнение Gitter и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			
				







				
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/google-chat'><img class=""
					src='/repository/application/2724/logo.png' alt="Google Chat" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/google-chat' title="Описание сервиса Google Chat"
							>Google Chat</a>
						








					</h2>
					<div class="app-list-ratings">
						
















<span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span>

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="2724" data-code="google-chat"
			title="Перейти на сайт Google Chat"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-google-chat'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="Google Chat" data-application-code="google-chat"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Бизнес-мессенджер от компании Google.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-2724"
			data-id="2724"
			data-code="google-chat"
			data-name='Google Chat'
			data-cat="instant-messages"
			/><label for="app-2724">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="2724"
		data-href='/compare/google-chat/'
		data-title="Сравнение Google Chat и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/wechat'><img class=""
					src='/repository/application/779/logo.png' alt="WeChat" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/wechat' title="Описание сервиса WeChat"
							>WeChat</a>
						








					</h2>
					<div class="app-list-ratings">
						
















<span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span>

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="779" data-code="wechat"
			title="Перейти на сайт WeChat"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-wechat'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="WeChat" data-application-code="wechat"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Бесплатный сервис для обмена сообщениями и голосовыми звонками.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-779"
			data-id="779"
			data-code="wechat"
			data-name='WeChat'
			data-cat="instant-messages"
			/><label for="app-779">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="779"
		data-href='/compare/wechat/'
		data-title="Сравнение WeChat и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/flock'><img class=""
					src='/repository/application/1587/logo.png' alt="Flock" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/flock' title="Описание сервиса Flock"
							>Flock</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						









	
	








	

<span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-half  rating-star-old-reviews"></span>

						
							



	
		<span class="rating-count-tag"><a href='/application/flock/reviews'
			title='Отзывы о Flock'>2 отзыва</a>
		</span>
	
	

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="1587" data-code="flock"
			title="Перейти на сайт Flock"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-flock'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="Flock" data-application-code="flock"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Командный мессенджер для повышения эффективности коммуникаций.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-1587"
			data-id="1587"
			data-code="flock"
			data-name='Flock'
			data-cat="instant-messages"
			/><label for="app-1587">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="1587"
		data-href='/compare/flock/'
		data-title="Сравнение Flock и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/google-allo'><img class=""
					src='/repository/application/1963/logo.png' alt="Google Allo" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/google-allo' title="Описание сервиса Google Allo"
							>Google Allo</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						
















<span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span>

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="1963" data-code="google-allo"
			title="Перейти на сайт Google Allo"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-google-allo'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="Google Allo" data-application-code="google-allo"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Мессенджер от разработчиков Google со стикерами и эмодзи.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-1963"
			data-id="1963"
			data-code="google-allo"
			data-name='Google Allo'
			data-cat="instant-messages"
			/><label for="app-1963">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="1963"
		data-href='/compare/google-allo/'
		data-title="Сравнение Google Allo и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/signal'><img class=""
					src='/repository/application/2797/logo.png' alt="Signal" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/signal' title="Описание сервиса Signal"
							>Signal</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						
















<span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span>

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="2797" data-code="signal"
			title="Перейти на сайт Signal"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-signal'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="Signal" data-application-code="signal"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Мессенджер с высоким уровнем безопасности общения с открытым исходным кодом.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-2797"
			data-id="2797"
			data-code="signal"
			data-name='Signal'
			data-cat="instant-messages"
			/><label for="app-2797">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="2797"
		data-href='/compare/signal/'
		data-title="Сравнение Signal и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/flowdock'><img class=""
					src='/repository/application/624/logo.png' alt="CA Flowdock" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/flowdock' title="Описание сервиса CA Flowdock"
							>CA Flowdock</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						









	
	








<span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span>

						
							



	
		<span class="rating-count-tag"><a href='/application/flowdock/reviews'
			title='Отзывы о CA Flowdock'>1 отзыв</a>
		</span>
	
	

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="624" data-code="flowdock"
			title="Перейти на сайт CA Flowdock"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-flowdock'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="CA Flowdock" data-application-code="flowdock"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Веб-сервис для командного чата и совместной работы с возможностью интеграции более чем 50 инструментов.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-624"
			data-id="624"
			data-code="flowdock"
			data-name='CA Flowdock'
			data-cat="instant-messages"
			/><label for="app-624">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="624"
		data-href='/compare/flowdock/'
		data-title="Сравнение CA Flowdock и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			
				







				
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/smooch'><img class=""
					src='/repository/application/1177/logo.png' alt="Smooch" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/smooch' title="Описание сервиса Smooch"
							>Smooch</a>
						








					</h2>
					<div class="app-list-ratings">
						
















<span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span>

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="1177" data-code="smooch"
			title="Перейти на сайт Smooch"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-smooch'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="Smooch" data-application-code="smooch"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Единая система многоканального обмена сообщениями и создания ботов для бизнеса.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-1177"
			data-id="1177"
			data-code="smooch"
			data-name='Smooch'
			data-cat="instant-messages"
			/><label for="app-1177">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="1177"
		data-href='/compare/smooch/'
		data-title="Сравнение Smooch и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/lark'><img class=""
					src='/repository/application/2732/logo.png' alt="Lark" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/lark' title="Описание сервиса Lark"
							>Lark</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						
















<span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span>

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="2732" data-code="lark"
			title="Перейти на сайт Lark"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-lark'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="Lark" data-application-code="lark"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Сервис, объединяющий в себе функции чата, видеозвонков, календаря, документов и электронной почты.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-2732"
			data-id="2732"
			data-code="lark"
			data-name='Lark'
			data-cat="instant-messages"
			/><label for="app-2732">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="2732"
		data-href='/compare/lark/'
		data-title="Сравнение Lark и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/fleep'><img class=""
					src='/repository/application/1007/logo.png' alt="Fleep" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/fleep' title="Описание сервиса Fleep"
							>Fleep</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						









	
	








<span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span><span class="rating-star-15-full  rating-star-old-reviews"></span>

						
							



	
		<span class="rating-count-tag"><a href='/application/fleep/reviews'
			title='Отзывы о Fleep'>2 отзыва</a>
		</span>
	
	

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="1007" data-code="fleep"
			title="Перейти на сайт Fleep"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-fleep'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="Fleep" data-application-code="fleep"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Сервис для управления беседами с командой, партнёрами и клиентами.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-1007"
			data-id="1007"
			data-code="fleep"
			data-name='Fleep'
			data-cat="instant-messages"
			/><label for="app-1007">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="1007"
		data-href='/compare/fleep/'
		data-title="Сравнение Fleep и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/google-duo'><img class=""
					src='/repository/application/2581/logo.png' alt="Google Duo" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/google-duo' title="Описание сервиса Google Duo"
							>Google Duo</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						
















<span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span>

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="2581" data-code="google-duo"
			title="Перейти на сайт Google Duo"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-google-duo'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="Google Duo" data-application-code="google-duo"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Приложение для видеочата от компании Google</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-2581"
			data-id="2581"
			data-code="google-duo"
			data-name='Google Duo'
			data-cat="instant-messages"
			/><label for="app-2581">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="2581"
		data-href='/compare/google-duo/'
		data-title="Сравнение Google Duo и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			

			
		
	
		
			
			
				
			
		
		
		
		

		<div class="app-list-panel ">
			
			<div class="app-list-data-center ">
				<a class="app-list-logo" href='/application/intranetus'><img class=""
					src='/repository/application/2727/logo.png' alt="Intranetus" width="70"/></a>
				<div class="app-list-data-caption">
					<h2 class="app-list-name">
						<a href='/application/intranetus' title="Описание сервиса Intranetus"
							>Intranetus</a>
						






	<span class="app-list-icons hint-on-hover hint-on-click">
		<img src='/img/icon/free.png' alt="" />
		<span class="app-list-icons hint-on-hover-desc">Есть бесплатный тариф</span>
	</span>



					</h2>
					<div class="app-list-ratings">
						
















<span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span><span class="rating-star-15-empty"></span>

						
					</div>
				</div>
			</div>
			
				<div class="app-list-data-right">
					








	


<div class="switch_options">
	












		
			
		
		
			
			
			
				
			
		
		
		
		
			
				
				
					
					
					
				
			
		
		
		<a class='as-button switch_button  single app-official-site-link  app-official-site-link-auth auth-button' href='#' target="_blank"
			
			rel="nofollow"
			data-id="2727" data-code="intranetus"
			title="Перейти на сайт Intranetus"><span><img width="25" height="25" alt="Официальный сайт"
				src='/img/icon/site-link-s.png'><b>Официальный сайт</b></span></a>
		



	
	







	



	
	
			
	



	<div class="clear-both"></div>
</div>
					
						
						
							
















	
	
			
			
				
			
			
			
			
		
	


<div class="on_off_checkbox_block">
	






<label class="hint-on-hover"><input id='checkbox-intranetus'
	 
	 value='noAuth' class="modern-checkbox" type="checkbox">
	<span class="modern-checkbox-custom"></span><span
	class="modern-checkbox-label">Использую</span><span
	class="hint-on-hover-desc">Отметьте, если используете. Это улучшит ваши персональные рекомендации.</span></label>
</div>
							
								<div class="application-page-firework-dialog" data-application-name="Intranetus" data-application-code="intranetus"></div>
							
						
					
				</div>
			

			<div class="app-list-brief"><p>Корпоративный чат с возможностью установки задач и назначения ответственных.</p></div>
			
			
				
				
					




<div class="app-list-brief">
	<div class="app-list-compare-wrapper">
		<input type="checkbox" class="app-list-compare-checkbox" id="app-2727"
			data-id="2727"
			data-code="intranetus"
			data-name='Intranetus'
			data-cat="instant-messages"
			/><label for="app-2727">Выбрать для сравнения</label>
	</div>
	<a class="app-list-compare-link" data-id="2727"
		data-href='/compare/intranetus/'
		data-title="Сравнение Intranetus и" data-text="Сравнить с "> </a>
</div>
				
			
			
			
		</div>



		
		
			
				







				
			

			
		
	


					</div>					

					
						<input type="hidden" name="categoryCode" value="instant-messages" />
						
						<a id="application-list-load-more" class="as-button transparent" data-page="category">Показать ещё</a>
					
					
					







	


<div class="pagination">
	
		
			
				
					<span class='page-number current-page'>1</span>
				
				
				
				
			
		
			
				
				
					<a class='page-number' href='/category/instant-messages?page=2'>2</a>
				
				
				
			
		
	
	
		<a href='/feedback/i-did-not-find' class='as-button i-did-not-find' data-auth="true"
			>Я не нашёл, что искал</a>
	
</div>
				</div>
				<div class="right-section">
					<div id="clear-compare-app-wrapper" class="info-panel">
						<h2 class="page-title">Сравнение</h2>
						<a id="clear-compare-app"></a>
					</div>
					
					<div id="category-right-search-panel" class="info-panel">
						<h2>Подбор по параметрам</h2>
						




<div class="category-search-panel" id="category-search-panel">
	<form action='/category/instant-messages' method="get">
		
		
		
			

			
				
				
					
					
						<h4>Мессенджеры</h4>
						
					
				
			

			<div class="category-search-feature">
				
					
						<label><input type="checkbox" name="instant-messages-group-chats" value="true"
							>
						Групповые чаты</label>
					
					
					
					
					
				
			</div>
		
			

			
				
				
					
					
				
			

			<div class="category-search-feature">
				
					
						<label><input type="checkbox" name="instant-messages-smileys-stickers" value="true"
							>
						Смайлы и стикеры</label>
					
					
					
					
					
				
			</div>
		
			

			
				
				
					
					
				
			

			<div class="category-search-feature">
				
					
						<label><input type="checkbox" name="instant-messages-calls-phones" value="true"
							>
						Голосовые звонки</label>
					
					
					
					
					
				
			</div>
		
			

			
				
				
					
					
				
			

			<div class="category-search-feature">
				
					
						<label><input type="checkbox" name="instant-messages-video-calling" value="true"
							>
						Видеозвонки</label>
					
					
					
					
					
				
			</div>
		
			

			
				
				
					
					
				
			

			<div class="category-search-feature">
				
					
						<label><input type="checkbox" name="instant-messages-sending-files" value="true"
							>
						Отправка файлов</label>
					
					
					
					
					
				
			</div>
		
			

			
				
				
					
					
				
			

			<div class="category-search-feature">
				
					
						<label><input type="checkbox" name="instant-messages-geolocation" value="true"
							>
						Геолокация</label>
					
					
					
					
					
				
			</div>
		
			

			
				
				
					
					
				
			

			<div class="category-search-feature">
				
					
						<label><input type="checkbox" name="instant-messages-templates" value="true"
							>
						Шаблоны</label>
					
					
					
					
					
				
			</div>
		
			

			
				
				
					
					
				
			

			<div class="category-search-feature">
				
					
						<label><input type="checkbox" name="instant-messages-encryption" value="true"
							>
						Шифрование</label>
					
					
					
					
					
				
			</div>
		
			

			
				
				
					
					
				
			

			<div class="category-search-feature">
				
					
						<label><input type="checkbox" name="instant-messages-offline" value="true"
							>
						Оффлайн-сообщения</label>
					
					
					
					
					
				
			</div>
		
			

			
				
				
					
					
				
			

			<div class="category-search-feature">
				
					
						<label><input type="checkbox" name="instant-messages-support-bots" value="true"
							>
						Поддержка ботов</label>
					
					
					
					
					
				
			</div>
		
			

			
				
				
					
					
						<h4>Коммуникации</h4>
						
					
				
			

			<div class="category-search-feature">
				
					
						<label><input type="checkbox" name="communications-to-various-devices" value="true"
							>
						Работа с разных устройств</label>
					
					
					
					
					
				
			</div>
		
			

			
				
				
					
					
				
			

			<div class="category-search-feature">
				
					
						<label><input type="checkbox" name="communications-notifications" value="true"
							>
						Уведомления</label>
					
					
					
					
					
				
			</div>
		
			

			
				
				
					
					
				
			

			<div class="category-search-feature">
				
					
						<label><input type="checkbox" name="communications-work-with-sms" value="true"
							>
						Работа с СМС</label>
					
					
					
					
					
				
			</div>
		
			

			
				
				
					
					
				
			

			<div class="category-search-feature">
				
					
						<label><input type="checkbox" name="communications-search" value="true"
							>
						Поиск</label>
					
					
					
					
					
				
			</div>
		
			

			
				
					
						
						<h4>Оплата</h4>
					
				
				
			

			<div class="category-search-feature">
				
					
					
					
						<label>Способ оплаты</label>
						<div>
							<select name="app-pricing-model">
								
								<option value='' selected>-</option>
								
									
									<option value='5' >По подписке</option>
								
									
									<option value='6' >Единовременная лицензия</option>
								
									
									<option value='65' >За оказанные услуги</option>
								
							</select>
						</div>
					
					
					
				
			</div>
		
			

			
				
					
				
				
			

			<div class="category-search-feature">
				
					
						<label><input type="checkbox" name="app-freetrial" value="true"
							>
						Пробный период</label>
					
					
					
					
					
				
			</div>
		
			

			
				
					
				
				
			

			<div class="category-search-feature">
				
					
						<label><input type="checkbox" name="app-freemium" value="true"
							>
						Бесплатный тариф</label>
					
					
					
					
					
				
			</div>
		
			

			
				
				
					
					
						<h4>Общие</h4>
						
					
				
			

			<div class="category-search-feature">
				
					
					
					
					
						<fieldset>
							<legend>Платформы</legend>
							
								
								
								<div class="category-search-feature-multi">
									<label><input type="checkbox" name="app-platforms" value="27"
										/>
									Веб-приложение</label>
								</div>
							
								
								
								<div class="category-search-feature-multi">
									<label><input type="checkbox" name="app-platforms" value="28"
										/>
									Приложение Android</label>
								</div>
							
								
								
								<div class="category-search-feature-multi">
									<label><input type="checkbox" name="app-platforms" value="29"
										/>
									Приложение iOS</label>
								</div>
							
								
								
								<div class="category-search-feature-multi">
									<label><input type="checkbox" name="app-platforms" value="30"
										/>
									Приложение Windows Phone</label>
								</div>
							
								
								
								<div class="category-search-feature-multi">
									<label><input type="checkbox" name="app-platforms" value="31"
										/>
									Приложение Windows</label>
								</div>
							
								
								
								<div class="category-search-feature-multi">
									<label><input type="checkbox" name="app-platforms" value="32"
										/>
									Приложение Mac</label>
								</div>
							
								
								
								<div class="category-search-feature-multi">
									<label><input type="checkbox" name="app-platforms" value="33"
										/>
									Приложение Linux</label>
								</div>
							
						</fieldset>
					
					
				
			</div>
		
			

			
				
				
					
					
				
			

			<div class="category-search-feature">
				
					
					
					
					
						<fieldset>
							<legend>Развёртывание</legend>
							
								
								
								<div class="category-search-feature-multi">
									<label><input type="checkbox" name="app-deployment" value="34"
										/>
									Облако</label>
								</div>
							
								
								
								<div class="category-search-feature-multi">
									<label><input type="checkbox" name="app-deployment" value="35"
										/>
									Сервер</label>
								</div>
							
								
								
								<div class="category-search-feature-multi">
									<label><input type="checkbox" name="app-deployment" value="51"
										/>
									Персональный компьютер</label>
								</div>
							
						</fieldset>
					
					
				
			</div>
		
		
		
		
		<div class="category-search-feature">
			<span>Интегрируется с</span>
			<div class="category-search-integrated-with-app" >
				
					
					
						














	
	

	 



	



	

		
 
	
	 
		<div class="search-app-main-div">
			<div class="search-app-input-div">
				<input type="text" name="searchEnter" class="app-search-input" id="category-search-integrated-with-app" value="" placeholder="Сервис" maxlength="50" />
				<input type="hidden" name="appIntegration" class="appIntegration" value=""/>
				<input type="hidden" class="searchId" value="category-search-integrated-with-app"/>	
						
			</div>
		</div>
	

					
				
			</div>
			<div class="category-search-integrated-with-app-picked" style="display: none;">
				<div>
					
				</div>
				<a class="category-search-remove-integrated-with-app"></a>
			</div>
		</div>

		
		<button id="apply-category-filter" class="apply-category-filter">Подобрать</button>
	</form>
</div>
					</div>
					
					
						
							





<div class="category-menu info-panel">
	<h2>Похожие категории</h2>
	<nav>
		
			
			
				<ul>
					<li>
						<a href='/category/communications'>Коммуникации</a>
						
							
								<ul>
									<li><a href='/category/work-with-email'>Электронная почта</a></li>
								</ul>							
							
						
							
								<ul>
									<li><a href='/category/virtual-pbx'>Виртуальная АТС</a></li>
								</ul>							
							
						
							
								<ul>
									<li><a href='/category/web-conferencing-and-webinars'>Веб-конференции и вебинары</a></li>
								</ul>							
							
						
							
								<ul>
									<li><a href='/category/video-conferencing'>Видеоконференции</a></li>
								</ul>							
							
						
							
								<ul>
									<li><a href='/category/telephony'>Телефония</a></li>
								</ul>							
							
						
							
								<ul>
									<li><a href='/category/call-center'>Колл-центр</a></li>
								</ul>							
							
						
							
								<ul>
									<li><a href='/category/automatic-calls'>Автоматические звонки</a></li>
								</ul>							
							
						
							
								<ul>
									<li><a href='/category/wi-fi-management'>Управление доступом в интернет</a></li>
								</ul>							
							
						
					</li>
				</ul>
								
		
		<div class="text-to-right margin-top-20">
			<a class="as-button more-categories" href='/categories'>Все категории</a>
		</div>
	</nav>
</div>
						
						
					
					
					<div class="aside-share-panel">
						
























<div class="share-panel">
	<div>
		
			<div class="share-panel-div" data-href=''>
				<div class="share-panel-open-button" title="Постоянная ссылка"><svg width="16" height="16" viewBox="0 0 16 16">
<path d="M10.8,5.9l-4.9,4.9c-0.2,0.2-0.5,0.2-0.7,0l0,0c-0.2-0.2-0.2-0.5,0-0.7l4.9-4.9c0.2-0.2,0.5-0.2,0.7,0l0,0C11,5.4,11,5.7,10.8,5.9z"/>
<path d="M9.2,1.2L6.7,3.6c-0.2,0.2-0.2,0.5,0,0.7c0.2,0.2,0.5,0.2,0.7,0l2.5-2.5c1.2-1.2,3.1-1.2,4.2,0s1.2,3.1,0,4.2l-2.5,2.5c-0.2,0.2-0.2,0.5,0,0.7c0.2,0.2,0.5,0.2,0.7,0l2.5-2.5c1.6-1.6,1.6-4.1,0-5.7C13.3-0.4,10.7-0.4,9.2,1.2z"/>
<path d="M6.9,14.8l2.5-2.5c0.2-0.2,0.2-0.5,0-0.7c-0.2-0.2-0.5-0.2-0.7,0l-2.5,2.5c-1.2,1.2-3.1,1.2-4.2,0s-1.2-3.1,0-4.2l2.5-2.5c0.2-0.2,0.2-0.5,0-0.7c-0.2-0.2-0.5-0.2-0.7,0L1.2,9.1c-1.6,1.6-1.6,4.1,0,5.7C2.8,16.4,5.3,16.4,6.9,14.8z"/>
</svg></div>
				<input class="share-panel-slidable share-panel-input " readonly="readonly" data-action="open-link" data-group='Список лучших мессенджеров для бизнеса' />
			</div>
		

		

		<div class="share-panel-div" 
			data-href='' 
			data-image='https://startpack.ru/repository/categories/48/cover.jpg'
			data-title='Список лучших мессенджеров для бизнеса' 
			data-description='Сервисы, которые позволяют обмениваться текстовыми сообщениями в корпоративных локальных сетях или интернете. Подходят для бизнеса и частного использования. ⭐ На данной странице представлен список лучших мессенджеров для бизнеса (в том числе облачных).'
			data-twitter-title='Список лучших мессенджеров для бизнеса'
			>
			<div class="share-panel-open-button" title="Поделиться с друзьями"><svg width="16" height="16" viewBox="0 0 16 16">
<path d="M14,0c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C16,0.9,15.1,0,14,0z M14,3c-0.6,0-1-0.4-1-1c0-0.6,0.4-1,1-1s1,0.4,1,1C15,2.6,14.6,3,14,3z"/>
<path d="M14,12c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C16,12.9,15.1,12,14,12z M14,15c-0.6,0-1-0.4-1-1c0-0.6,0.4-1,1-1s1,0.4,1,1C15,14.6,14.6,15,14,15z"/>
<path d="M2,6C0.9,6,0,6.9,0,8c0,1.1,0.9,2,2,2s2-0.9,2-2C4,6.9,3.1,6,2,6z M2,9C1.4,9,1,8.6,1,8c0-0.6,0.4-1,1-1s1,0.4,1,1C3,8.6,2.6,9,2,9z"/>
<path d="M11.4,4L5,6.9C4.8,7,4.5,6.9,4.4,6.7l0,0C4.3,6.4,4.4,6.1,4.6,6l6.3-3c0.2-0.1,0.5,0,0.7,0.2l0,0C11.7,3.6,11.6,3.9,11.4,4z"/>
<path d="M11.4,12L5,9.1C4.8,9,4.5,9.1,4.4,9.3l0,0c-0.1,0.2,0,0.5,0.2,0.7l6.3,3c0.2,0.1,0.5,0,0.7-0.2l0,0C11.7,12.4,11.6,12.1,11.4,12z"/>
</svg></div>
			<div class="share-panel-yashare share-panel-slidable" data-action="open-social" data-group='Список лучших мессенджеров для бизнеса'></div>
		</div>
	</div>
</div>
					</div>
				</div>
			</main>
		</div>

		





<div class="pre-footer"></div>
<footer>
	<div class="footer-content">
		<ul class="footer-block">
			<li class="footer-block-caption">Подбор сервисов</li>
			<li><a href='/top-100' title='Сто лучших облачных сервисов'>Топ-100 сервисов</a></li>
			<li><a href='/top-100-free' title='Сто лучших бесплатных облачных сервисов'>Топ-100 бесплатных</a></li>
			<li><a href='/ratings' title='Автоматические подборки популярных сервисов'>Подборки сервисов</a></li>
			<li><a href='/categories' title='Сервисы по категориям'>Категории сервисов</a></li>
		</ul>
		<ul class="footer-block">
			<li class="footer-block-caption">Для бизнеса</li>
			<li><a href='/integrators' title='Облачные интеграторы'>Облачные интеграторы</a></li>
			<li><a href='/business' title='Сервисы по направлениям бизнеса'>Отрасли бизнеса</a></li>
			<li><a href='/business-cases' title='Примеры использования облачных сервисов в бизнесе'>Бизнес-кейсы</a></li>
		</ul>
		<ul class="footer-block">
			<li class="footer-block-caption">Партнёрам</li>
			<li><a href='/account/signin' title='Вход для сервисов'>Вход для сервисов</a></li>
			<li><a href='/feedback/add-new-service' title='Разместить сервис'>Разместить сервис</a></li>
			<li><a href='/feedback/add-new-integrator' title='Интеграторам'>Интеграторам</a></li>
		</ul>
		<ul class="footer-block">
			<li class="footer-block-caption">Мы в соцсетях</li>
			<li><a href='https://twitter.com/startpack_ru' target="_blank" rel="nofollow noopener" title='Twitter'>Twitter</a></li>
			<li><a href='https://facebook.com/startpack' target="_blank" rel="nofollow noopener" title='Facebook'>Facebook</a></li>
			<li><a href='https://www.linkedin.com/company/startpack/' target="_blank" rel="nofollow noopener" title='LinkedIn'>LinkedIn</a></li>
			<li><a href='http://vk.com/startpack' target="_blank" rel="nofollow noopener" title='ВКонтакте'>ВКонтакте</a></li>
			<li><a href='http://telegram.me/startpackbot' target="_blank" rel="nofollow noopener" title='Telegram'>Telegram</a></li>
		</ul>
		<ul class="footer-block footer-last-block">
			<li class="footer-block-caption">Контакты</li>
			<li><a href='/application/startpack' title='О сервисе'>О сервисе</a></li>
			<li><a href='/repository/agreement.html' rel="nofollow" title="Пользовательское соглашение">Пользовательское соглашение</a></li>
			<li>Телефон: <a href='tel:+7-843-250-72-27'>+7 (843) 250-72-27</a></li>
			<li class="footer-contact">Email: <a href="mailto:support@startpack.ru" title='Написать письмо'>support@startpack.ru</a></li>
			<li>
				<div id="footer-company-name">ООО «Клауд»</div>
				<div id="footer-company-info">
					<address><span style="display:none">ООО «Клауд»</span>420066, Россия, г. Казань,<br/>ул. Солдатская, д. 8, офис 305Б</address>
					<div>ИНН: 1658224234</div>
					<div>КПП: 165801001</div>
					<div>ОГРН: 1201600014065</div>
				</div>
			</li>
		</ul>
		<div class="footer-copyright">
			<div>&copy;&nbsp;2022&nbsp;<a target="_blank" href="https://corp.startpack.ru" rel="nofollow noopener" title='Корпоративный сайт Startpack '>Startpack</a></div>
			<div>Вся информация на сайте носит ознакомительный характер.</div>
		</div>
	</div>
</footer>

<div id="go-to-top-wrapper">
	<div><div id="go-to-top" title="Наверх"></div></div>
</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "Organization",
	"name": "Startpack",
	"url": "https://startpack.ru",
	"sameAs": [
		"https://www.facebook.com/startpack/",
		"https://www.youtube.com/user/Startpack",
		"https://twitter.com/startpack_ru",
		"http://vk.com/startpack"
	]
}
</script>









<script>
	var feedbackRecaptcha;
	var enterByEmailRecaptcha;
	var ratingCompareRecaptcha;
</script>



	





<div class="sp-popup-dialog-wrapper" data-dialog="auth-dialog">
    <div class="sp-popup-dialog-close-area">
        <div class="sp-popup-dialog-area">
            <div class="sp-popup-dialog" id="auth-dialog">
                
		<div class="auth-dialog-title">Вход</div>
		<div>
			
















<div >
	<a href='/signin/linkedin' class="disabled auth-button linkedin-auth-link hint-on-hover hint-on-click  "
		rel="nofollow noopener"
		><span class="auth-button-img linkedin"></span><span class="auth-button-title">LinkedIn</span>
		<span class="linkedin-auth-not-available hint-on-hover-desc">
			Возможно вы не сможете авторизоваться через LinkedIn, если находитесь в России.
		</span>
	</a><a href='/signin/facebook' class="auth-button fb-auth-button hint-on-hover  "
		rel="nofollow noopener"
		><span class="auth-button-img facebook"></span><span class="auth-button-title">Facebook</span><span 
		class="hint-on-hover-desc">Войти через Facebook</span>
	</a><a href='/signin/vk' class="auth-button vk-auth-button hint-on-hover  "
		rel="nofollow noopener"
		><span class="auth-button-img vk"></span><span class="auth-button-title">ВКонтакте</span><span 
		class="hint-on-hover-desc">Войти через Вконтакте</span>
	</a><a href='/signin/google' class="auth-button google-auth-button hint-on-hover  "
		rel="nofollow noopener"
		><span class="auth-button-img google"></span><span class="auth-button-title">Google</span><span 
		class="hint-on-hover-desc">Войти через Google</span>
	</a><a href='/signin/telegram' class="disabled auth-button telegram-auth-button hint-on-hover hint-on-click  "
		rel="nofollow noopener"
		><span class="auth-button-img telegram"></span><span class="auth-button-title">Telegram</span>
		<span class="telegram-auth-not-available hint-on-hover-desc">
			Возможно вы не сможете авторизоваться через Telegram, если находитесь в России.
		</span>
	</a>
	
</div>

<div class="auth-account-link"><a href="/account/signin">Вход для сервисов</a></div>

<a class="auth-user-agreement" href='/repository/agreement.html' rel="nofollow" target="_blank" title="Пользовательское соглашение">Пользовательское соглашение</a>

		</div>
	
            </div>
            <div class="sp-popup-dialog-close" title="Закрыть"></div>
        </div>
    </div>
</div>
	
	<!-- Recaptcha -->
	<script src="https://www.google.com/recaptcha/api.js?onload=myRecaptchaCallback&amp;render=explicit" async defer></script>
	<script>
		var myRecaptchaCallback = function() {
			if(document.getElementById("feedback-recaptcha")){
				feedbackRecaptcha = grecaptcha.render('feedback-recaptcha', {
					'sitekey' : '6LcQ9AMTAAAAALVmrwJcORDlUoSArFmqXRyAXfLf'
					});
				}
			if(document.getElementById("enter-by-email-recaptcha")){
				enterByEmailRecaptcha = grecaptcha.render('enter-by-email-recaptcha', {
					'sitekey' : '6LcQ9AMTAAAAALVmrwJcORDlUoSArFmqXRyAXfLf'
					});
				}
			if(document.getElementById("rating-compare-recaptcha")){
				ratingCompareRecaptcha = grecaptcha.render('rating-compare-recaptcha', {
					'sitekey' : '6LcQ9AMTAAAAALVmrwJcORDlUoSArFmqXRyAXfLf'
					});
				}
			};
	</script>




	</div>
</body>
</html>